<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content="wine, new, customers, wines, range, zero, wine range, offering, borough, borough wines, formats, waste, zero waste, waste wine, refill managing, zero waste wine, waste wine range, three formats return, return bottle vinotap, formats return bottle"  />     <meta  property="og:description"  name="description"  content="Borough Wines is expanding its offering with a new Zero Waste wine range for both off and on-trade customers.  The Zero Waste range comprises 25 artisan..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Borough Wines launches Zero Waste wine range - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://www.drinksretailingnews.co.uk/news/fullstory.php/aid/20071/Borough_Wines_launches_Zero_Waste_wine_range.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20071.photo.2.jpg?m=1603800779"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="Borough Wines is expanding its offering with a new Zero Waste wine range for both off and on-trade customers.  The Zero Waste range comprises 25 artisan..."  />     
    <title>Borough Wines launches Zero Waste wine range - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-11678888-4', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/195/Advertise.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Advertise
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">REQUEST MEDIA PACK</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="http://www.drinksretailingnews.co.uk/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/275/Archive.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Archive
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Issues</a>                             <a class="dropdown-item" href="https://www.drinksretailingnews.co.uk/news/archive_browser.php">Browse Articles By Date</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Borough Wines launches Zero Waste wine range</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Sonya Hook</span>     </div>
         <div class="publication_date">&nbsp;| 27 October, 2020</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Borough Wines launches Zero Waste wine range"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Borough Wines launches Zero Waste wine range">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20071.photo.2.jpg?m=1603800779" alt="" />
            </div>
     
           <p>Borough Wines is expanding its offering with a new Zero Waste wine range for both off and on-trade customers.</p>   <p>The Zero Waste range comprises 25 artisan wines from independent winemakers, chosen to celebrate sustainable winemaking from around the world. Many of the wines are biodynamic and vegan, and they are all available in three formats: Return Bottle, Vinotap and Refill.</p>   <p>Managing Director, Muriel Chatel, said: “We are on a mission to reduce waste in the drinks supply chain and are really excited to be offering these new innovative formats to our customers.  We are always looking for new ways to help businesses reduce waste.  Environmental concerns are high up on the agenda now, and we want to help our customers address these and provide ways for them to stand out from their competitors.” </p>   <p>The Return Bottle scheme covers the full range of 25 wines. The launch is part of the company’s initiative to improve the process of buying and dispensing wine in every way, and it also offers new levels of convenience, quality, value and choice, according to Chatel. The sustainable solution also encompasses a wide variety of regions and styles. </p>   <p>She said: “We know that the wine bottle is a very familiar and much-loved way of serving and buying wine, yet this traditional model is not the most sustainable. This is where Borough Wines comes in, leveraging the benefits of big scale technology on a boutique scale and improving all aspects of supply, including margins, quality, service and choice.”</p>   <p>The wines are shipped in bulk to Borough Wines directly from the vineyards to minimise environmental impact. They are then bottled at its dedicated winery-standard bottling and kegging facility in London, and delivered to customers in recycled plastic crates, also reducing the use of cardboard.  Shoppers are encouraged to bring their empty bottles back to the shop, while bars and restaurants store the bottles, which are then collected by Borough wines from all over the UK. The bottles are then reused thus reducing the number of bottles that need to be recycled.</p>   <p>The labels have been designed to reflect the different categories within the range and are produced from bagasse (the by-product of the extraction of juice from sugar cane), which is fully biodegradable.</p>   <p>Also launched as part of the Zero Waste concept is the Vinotap – a 10 litre zero waste alternative to Bag in Box made of stainless steel which comes with its own tap dispensing system. The same range of 25 wines is available in this format. Once empty, the Vinotap is collected, cleaned and refilled providing another zero-waste solution.</p>   <p>The two new products join the Refill Kegs, which the company said are the only reusable kegs for wine in the UK.  Each 25-litre keg, containing the equivalent of 33.3 bottles of wine, is collected and reused by Borough Wines - saving 16kg of glass from being produced and disposed of. </p>   <p>The initial 25 Zero Waste wines have been separated into sub-brands, which will each be added to over time to a maximum of about six wines in each collection. The sub-brands are: 225, Bistro Wines, Artisan, In Vino Veritas, Organic, Just The Ticket, and Women Winemakers.</p>   <p>225 refers to the time when wines of Bordeaux were transported in 225-litre barrels and then bottled by merchants in the UK. The wines combine the “prestigious heritage of this tenth generation wine dynasty” with a focus on sustainability. Within the initial collection there are two vegan wines produced by Damian Barton and Benjamin Joyeaux: Bordeaux Sauvignon (rrp: £12.50); and Bordeaux Superior rrp: £12.50). The third wine is L’Impression de Mauvesin Barton (rrp: £22.00) by Chateau Mauvesin Barton.</p>   <p>There are five wines under the Bistro sub-range, which are designed to go well with food. The range includes three wines from Vignoble Castets: Bistro Vin de France Rouge (Languedoc), Bistro Vin de France Blanc (South-West France) and Bistro Vin de France Rose (Languedoc). The range also has two from Vinicola Serena: Bistro Vino Bianco and Bistro Rosso Veneto, both from Veneto, Italy.</p>   <p>The Artisan range has four wines: the vegan Artisan Fleurie from Chateau Les Moriers in Beaujolais; the biodynamic Artisan Cotes du Rhone from Domaine Roche Audran; the vegan Artisan Touriga Nacional from Lisboa, Portugal; and Artisan Sangiovese from Villa Petriolo in Tsucany, which is currently converting to organic status.</p>   <p>In Vero Veritas has two wines, a vegan Piquepoul IGP Thau, and a vegan Muscadet, from the Loire Valley.</p>   <p>The Organic label wines, which are all also vegan, includes a Xarello, a Pinot Grigio, Tempranillo, and a Montepulciano.</p>   <p>The two Women Winemakers wines includes a natural and vegan Mountain Wine by De Andres Sister from Sierra de Gredos in Spain; and a 9% abv vegan Vihno Verde from Quinta de Santiago, from Minho in Portugal.</p>   <p>The Just the Ticket wine is a vegan Merlot from Maule in Chile.</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/19977/Borough_Wines_reveals_new__zero_waste_solutions__for_the_wine_sector.html">Borough Wines reveals new &quot;zero waste solutions&quot; for the wine sector</a></li>
                <li><a href="/news/fullstory.php/aid/20070/La_Gioiosa_reveals_UK_plans_for_pink_Prosecco.html">La Gioiosa reveals UK plans for pink Prosecco</a></li>
                <li><a href="/news/fullstory.php/aid/20065/Spar_redesigns_own-label_gin_and_introduces_The_Harmonist_range.html">Spar redesigns own-label gin and introduces The Harmonist range</a></li>
                <li><a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing director</a></li>
                <li><a href="/news/fullstory.php/aid/20060/Disaronno_International_UK_reveals_two_new_senior_hires.html">Disaronno International UK reveals two new senior hires</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20011/Halewood_Artisanal_Spirits:_A_positive_pivot_in_trading_focus.html">Halewood Artisanal Spirits: A positive pivot…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20056/Ed_Gerard_leaves_top_BWS_role_at_Harrods_for_No___Low_Alcohol_venture.html">Ed Gerard leaves top BWS role at Harrods for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20057/Slim_Wine_founder_makes_early_move_in_Prosecco_Ros_E9_race_.html">Slim Wine founder makes early move in Prosecco…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20054/Bacardi_unveils_plans_to_launch_100_25_biodegradable_bottle.html">Bacardi unveils plans to launch 100% biodegradable…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20063/Guinness_reveals_alcohol-free_variant.html">Guinness reveals alcohol-free variant</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20046/Waitrose_launches_at-home_cocktail_boxes_with_House_of_Suntory.html">Waitrose launches at-home cocktail boxes with…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20058/Vino_Vero_wine_shop_sold_to_new_owners.html">Vino Vero wine shop sold to new owners</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20011/Halewood_Artisanal_Spirits:_A_positive_pivot_in_trading_focus.html">Halewood Artisanal Spirits: A positive pivot…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20046/Waitrose_launches_at-home_cocktail_boxes_with_House_of_Suntory.html">Waitrose launches at-home cocktail boxes with…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20043/Treasury_Wine_Estates_adds_bag-in-box_option_for_19_Crimes.html">Treasury Wine Estates adds bag-in-box option…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20056/Ed_Gerard_leaves_top_BWS_role_at_Harrods_for_No___Low_Alcohol_venture.html">Ed Gerard leaves top BWS role at Harrods for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20034/When_in_Rome_links_with_The_Wine_Show_to_launch_two_boxed_Portuguese_wines.html">When in Rome links with The Wine Show to launch…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20044/Roust_UK_reveals_plans_for_its_own_distribution_model_.html">Roust UK reveals plans for its own distribution…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20045/Freixenet_Copestick_makes_early_Pink_Prosecco_move_with_I_Heart_variant.html">Freixenet Copestick makes early Pink Prosecco…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20011/Halewood_Artisanal_Spirits:_A_positive_pivot_in_trading_focus.html">Halewood Artisanal Spirits: A positive pivot…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20014/Victoria_Burt_MW:_Why_wine_education_makes_a_difference___.html">Victoria Burt MW: Why wine education makes…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19996/Laylo_aims_high:_Pushing_for_premium_with_bag-in-box_.html">Laylo aims high: Pushing for premium with…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20018/Treasury_Wine_Estate_s_Lindeman_s_collaborates_with_The_Carbon_Trust_.html">Treasury Wine Estate&#039;s Lindeman&#039;s collaborates…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20005/Wine_is_enjoying_a__mini-boom__but__dark_economic_clouds__are_on_the_horizon.html">Wine is enjoying a &quot;mini-boom&quot; but &quot;dark economic…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>
<!--
                            <li class="media my-lg-4">
                                <a href="">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/celebrate-british-beer.jpg" alt="Celebrate British Beer">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Celebrate British Beer
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.drinksretailingnews.co.uk/news/categoryfront.php/id/177/International_Cider_Challenge.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/cider-challenge.jpg" alt="Cider Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Cider Challenge
                                        </h5>


                                    </div>
                                </a>
                            </li>
-->
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>

                        <!-- <ul class="upcomingEventsList">
                            <li>
                                <span>23 January, 2018</span>
                                <a href="/calendar/index.php#event853" class="upcomingEventsListElement">Australia Day Tasting London</a>
                            </li>
                            <li>
                                <span>24 January, 2018, 9:00 - 25 January, 2018, 18:00</span>
                                <a href="/calendar/index.php#event854" class="upcomingEventsListElement">International Bulk Wine and Spirits Show</a>
                            </li>
                            <li>
                                <span>25 January, 2018</span>
                                <a href="/calendar/index.php#event856" class="upcomingEventsListElement">Australia Day Tasting Edinburgh</a>
                            </li>

                        </ul> -->
                        <!-- <div class="upcomingClickHereLinks">
                            <p>
                                <a href="/calendar/">Click here to see all 11 events</a>
                            </p>

                        </div> -->



                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2020. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
